Mon nouveau jouet (Packard 1956)

Indépendant par principe ou forcé ... Des marques prestigieuses (Packard, Pierce Arrow) aux "populaires" (AMC, Nash) en passant par des inclassables (Studebaker, Frazer, Willys)

Modérateur: Relmax62

Re: Mon nouveau jouet (Packard 1956)

Messagepar Formula 400 77 » 15 Sep 2018, 19:51

Prends une grosse tige metallique colle la a ton oreille et touche a differents endroits pour localiser la provenance ;)
Formula 400 77
Regular member
Regular member
 
Messages: 469
Enregistré le: 03 Jan 2012, 17:07
Localisation: Jurançon

Re: Mon nouveau jouet (Packard 1956)

Messagepar Relmax62 » 15 Sep 2018, 20:08

Oui, ça, j'ai. Mais ça va être compliqué en roulant :D . Mais peut-être qu'en statique, je pourrais déceler quelque chose.
Ask the man who owns one.
Avatar de l’utilisateur
Relmax62
.
.
 
Messages: 2978
Enregistré le: 23 Nov 2010, 23:22
Localisation: F-38 Grenoble

Re: Mon nouveau jouet (Packard 1956)

Messagepar phil64 » 15 Sep 2018, 20:21

L'avance se règle toujours dépression débranchée. A 8° il ne peut pas y avoir de cliquetis ! Et le cliquetis (dû à trop d'avance) ne se localise pas à G ou à D.
Essaye de rouler dépression débranchée (et bouchée)
Phil "Running" , hemi (plus) only ...
Imperial 1957 Crown convertible
Ford LTD Country Squire 1970

Image
Avatar de l’utilisateur
phil64
Admi
Admi
 
Messages: 5601
Images: 2494
Enregistré le: 16 Nov 2010, 16:26
Localisation: Pau (64)

Re: Mon nouveau jouet (Packard 1956)

Messagepar Relmax62 » 16 Sep 2018, 17:37

Bilan de la journée (et des recherches Internet sur les forums US) : je pense que Formula 400 a vu juste, c'est au niveau poussoirs je pense, dû à la faiblesse de la pompe à huile du V8 (problème connu). En sortant la Chrysler ce matin, j'ai aussi remarqué qu'elle le fait un tout petit peu dans certaines conditions mais sur le Mopar, le phénomène est sonorement faible et bref.

Sur la Patrician, aujourd'hui, j'ai mis moins d'avance, le phénomène s'estompe un peu (forcément, avec un peu moins d'avance, un veau ! et qui forcément chauffe plus : 103ºC* au pied de la durite haute du radiateur, au lieu des 95ºC habituels). A un moment donné, en passant de Low à High (régime moteur qui baisse donc), le phénomène s'est déclenché juste à la chute du régime moteur.

J'ai utilisé le stéthoscope, je confirme que ... ma pompe à eau fait un bazar sonore pas possible. Sur les culasses, au ralenti, je n'ai rien entendu de bizarre (du moins, rien de différent entre les culasses et les divers endroits où j'ai écouté).

* à sa décharge, mesure prise après un circuit en ville avec feux rouges et les manœuvres de stationnement pour la rentrer dans le box (doit donc aisément plus de 10 minutes en statique et de vitesse nulle ou presque).
Ask the man who owns one.
Avatar de l’utilisateur
Relmax62
.
.
 
Messages: 2978
Enregistré le: 23 Nov 2010, 23:22
Localisation: F-38 Grenoble

Re: Mon nouveau jouet (Packard 1956)

Messagepar USloverB » 17 Sep 2018, 19:59

Je pense que je l'écrivais au tout début de ce sujet : pompe à huile d'origine trop faible, à remplacer par une pompe Oldsmobile.

Je l'ai fait sur ma Packard, et le problème a été résolu.
1956 Cadillac Eldorado Coupe # 1968 sur 3.900
1956 Packard Caribbean Coupe # 81 sur 263
1958 Cadillac Eldorado Coupe # 481 sur 855
1958 Cadillac Eldorado Coupe # 612 sur 855 (parts car)
Avatar de l’utilisateur
USloverB
Regular member
Regular member
 
Messages: 132
Enregistré le: 18 Juin 2016, 12:44
Localisation: Brabant Wallon

Précédente

Retourner vers Les "Indépendants"

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron